主流资金买盘指标 主力建仓指标红柱绿柱是什么意思

2023-11-23 10:09发布

1. 主力建仓指标红柱绿柱是什么意思?

红柱表示主力资金净流入,也就是大量资金进入市场,市场是上升趋势,表明市场买盘强势,投资者可以考虑买入操作,在市场上投资。绿柱表示主力资金净流出,也就是大量资金退出市场,市场是下跌趋势,表明市场卖盘强势,投资者应该考虑卖出操作,以避免继续投资市场。

主力资金红柱绿柱的变化不仅反映了资金流动的强弱,而且还反映了市场走势的变化,受到主力资金的影响,市场的行情也会有相应的变化。因此,投资者在进行投资活动时,应关注主力资金红柱绿柱的变化,以便及时了解市场的走势,从而做出正确的投资决策。

2. 跪求机构控盘度公式源码,不胜感激?

庄家抬轿指标,通达信版本

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;

A10:=CROSS(控盘,0);

无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;

开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;

有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;

高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW;

STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;

主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,NODRAW;

3. 小弟跪求经传软件的主力状态的指标源代码……急急急?

人家主要靠这个吃饭的哪那么容易给你得到,现在网上流传的经传主力控盘指标,跟原版还是有很大差别的,我有一模一样正版的经传主力控盘指标,花了很大代价才得到的,全网独一无二,哈哈